Attachment #178403
Limit net-im/*telepathy* components to use python2 only patch 2016-12-30 17:24:06 UTC 4.75 KB no flags Details