Attachment #228496
0001-net-p2p-sonarr-Depend-on-mono6.8-instead-of-mono5.10.patch patch 2021-10-07 12:01:33 UTC 969 bytes no flags Details