View | Details | Raw Unified | Return to bug 142159
Collapse All | Expand All

(-)uhso-kmod/files/pkg-message.in (-1 / +1 lines)
Lines 9-15 Link Here
9
uhso_load="YES"
9
uhso_load="YES"
10
10
11
2) If you have built the uhsoctl utility, use it to connect :
11
2) If you have built the uhsoctl utility, use it to connect :
12
e.g. : uhsoctl -a bredband.tre.se -p 1234 hso0
12
e.g. : uhsoctl -a bredband.tre.se -p 1234 uhso0
13
13
14
3) Enjoy !
14
3) Enjoy !
15
15
(-)uhso-kmod/pkg-descr (+1 lines)
Lines 4-9 Link Here
4
4
5
  * Option GlobeSurfer iCON 7.2 (2.4.6Hd firmware)
5
  * Option GlobeSurfer iCON 7.2 (2.4.6Hd firmware)
6
  * Option GlobeSurfer iCON 225
6
  * Option GlobeSurfer iCON 225
7
  * Option iCON 505
7
8
8
Older cards should work just fine with ubsa(4) or any similar
9
Older cards should work just fine with ubsa(4) or any similar
9
USB-over-serial driver.
10
USB-over-serial driver.

Return to bug 142159