[patch] [PATCH] net-p2p/verlihub-plugins-luascript: use corresponded luasocket
verlihub-plugins-luascript.diff (text/plain), 604 bytes, created by Dima Panov on 2018-07-11 04:59:25 UTC
(hide)
 
Creator: Dima Panov
Created: 2018-07-11 04:59:25 UTC
Size: 604 bytes
Actions: View | Diff
Attachments on bug 229685: 195041