View | Details | Raw Unified | Return to bug 233901
Collapse All | Expand All

(-)Mk/bsd.default-versions.mk (-1 / +1 lines)
Lines 87-93 PYTHON2_DEFAULT?= 2.7 Link Here
87
# Possible values: 3.4, 3.5, 3.6, 3.7
87
# Possible values: 3.4, 3.5, 3.6, 3.7
88
PYTHON3_DEFAULT?=	3.6
88
PYTHON3_DEFAULT?=	3.6
89
# Possible values: 2.3, 2.4, 2.5
89
# Possible values: 2.3, 2.4, 2.5
90
RUBY_DEFAULT?=		2.4
90
RUBY_DEFAULT?=		2.5
91
# Possible values: 4.6, 4.7, 4.8
91
# Possible values: 4.6, 4.7, 4.8
92
SAMBA_DEFAULT?=		4.7
92
SAMBA_DEFAULT?=		4.7
93
# Possible values: base, openssl, openssl111, libressl, libressl-devel
93
# Possible values: base, openssl, openssl111, libressl, libressl-devel

Return to bug 233901