[patch] databases/postgresql-orafce: update to 3.13.4 - add support of PostgreSQL 11 and 12, removed 9.2, 9.3 and 9.4
postgresql-orafce.diff (text/plain), 2.95 KB, created by VVD on 2020-08-24 05:33:10 UTC
(hide)
 
Creator: VVD
Created: 2020-08-24 05:33:10 UTC
Size: 2.95 KB
Actions: View | Diff
Attachments on bug 248657: 217220 | 217471 | 217475 | 217497 | 217499