[patch] Unbreak build graphics/gstreamer1-plugins-opencv: replace "opencv4 < 4.2.0" on "opencv4 < 5.0.0"
gstreamer1-plugins.diff (text/plain), 685 bytes, created by VVD on 2021-01-31 11:05:50 UTC
(hide)
 
Creator: VVD
Created: 2021-01-31 11:05:50 UTC
Size: 685 bytes

Flags:

vvd: maintainer-approval?
Actions: View | Diff
Attachments on bug 253118: 222035 | 222068