[patch] Patch to upgrade sysutils/rubygem-fluentd to 1.13.3
fluentd_1133.diff (text/plain), 1.85 KB, created by Artyom Davidov on 2021-08-12 21:44:54 UTC
(hide)
 
Creator: Artyom Davidov
Created: 2021-08-12 21:44:54 UTC
Size: 1.85 KB

Flags:

ard_1: maintainer-approval? (girgen)
Actions: View | Diff
Attachments on bug 257300: 226572 | 227146