[patch] 0001-net-p2p-sonarr-Depend-on-mono6.8-instead-of-mono5.10.patch
0001-net-p2p-sonarr-Depend-on-mono6.8-instead-of-mono5.10.patch (text/plain), 969 bytes, created by Michiel van Baak on 2021-10-07 12:01:33 UTC
(hide)
 
Creator: Michiel van Baak
Created: 2021-10-07 12:01:33 UTC
Size: 969 bytes
Actions: View | Diff
Attachments on bug 258981: 228496