Back to bug 233776

Who When What Removed Added
sobomax 2018-12-04 14:41:01 UTC CC mat
pi 2018-12-04 14:44:04 UTC CC pi
koobs 2018-12-05 04:49:10 UTC Status New Open
Keywords dogfood, needs-qa
Summary Make patchtool compatible with python 3.x. Tools/scripts/patchtool.py: Make patchtool compatible with Python 3.x.
mat 2019-01-24 15:47:44 UTC CC mat
Assignee portmgr ports-bugs
tobik 2019-01-29 14:44:25 UTC Status Open Closed
Assignee ports-bugs tobik
Resolution --- FIXED

Back to bug 233776