Bug 182498

Summary: [panic] over 19 kernel panics
Product: Base System Reporter: sasamotikomi
Component: kernAssignee: freebsd-bugs (Nobody) <bugs>
Status: Closed DUPLICATE    
Severity: Affects Only Me    
Priority: Normal    
Version: 9.1-RELEASE   
Hardware: Any   
OS: Any   

Description sasamotikomi 2013-09-30 02:10:04 UTC
Over 19 kernel panics in less then 2 month:
Kernel GENERIC.
kldstat
Id Refs Address    Size     Name
 1   61 0xc0400000 fd4870   kernel
 2    1 0xc13d5000 3500     amdtemp.ko
 3    3 0xc13d9000 6934     libiconv.ko
 4    1 0xc13e0000 2cc0     libmchain.ko
 5    1 0xc13e3000 1d34     cd9660_iconv.ko
 6    1 0xc13e5000 1d48     msdosfs_iconv.ko
 7    1 0xc78b3000 8000     linprocfs.ko
 8    2 0xc78cd000 2a000    linux.ko
 9    1 0xc78f7000 4000     fdescfs.ko
10    1 0xc7b24000 33000    pf.ko
11    1 0xc7d9c000 4000     ng_socket.ko
12    8 0xc7da0000 b000     netgraph.ko
13    1 0xc7db4000 4000     ng_mppc.ko
14    1 0xc7db8000 2000     rc4.ko
15    1 0xc7dbb000 3000     ng_iface.ko
16    1 0xc7dcf000 7000     ng_ppp.ko
17    1 0xc7ddb000 2000     ng_tee.ko
18    1 0xc7de0000 5000     ng_l2tp.ko
19    1 0xc7de5000 5000     ng_ksocket.ko
20    1 0xc7e02000 e000     fuse.ko
21    1 0xc7e15000 2000     linux_adobe.ko
22    1 0xc7e20000 2000     ng_tcpmss.ko
23    1 0xc80e7000 68000    radeon.ko
24    1 0xc814f000 16000    drm.ko

Also i have over 4 GB crash logs.

Fix: 

I don't know sorry.
How-To-Repeat: I don't know sorry.
Comment 1 sasamotikomi 2014-09-06 08:48:21 UTC

*** This bug has been marked as a duplicate of bug 193367 ***