Bug 208812

Summary: boost-1.60
Product: Ports & Packages Reporter: fcsk.aim
Component: Package InfrastructureAssignee: Port Management Team <portmgr>
Status: Closed DUPLICATE    
Severity: Affects Some People    
Priority: ---    
Version: Latest   
Hardware: Any   
OS: Any   

Description fcsk.aim 2016-04-15 01:57:36 UTC
Hello , can you guys update from boost-1.55.0 to 1.60.0 ? Thanks
Comment 1 fcsk.aim 2016-04-15 01:57:59 UTC
Or make a new port with 1.60
Comment 2 Baptiste Daroussin freebsd_committer 2016-04-15 07:23:54 UTC

*** This bug has been marked as a duplicate of bug 199601 ***