Bug 226567

Summary: lang/mono getting a mono-sgen error on jails
Product: Ports & Packages Reporter: shamo316
Component: Individual Port(s)Assignee: freebsd-mono (Nobody) <mono>
Status: New ---    
Severity: Affects Some People CC: sm
Priority: --- Flags: bugzilla: maintainer-feedback? (mono)
Version: Latest   
Hardware: Any   
OS: Any   

Description shamo316 2018-03-13 04:45:48 UTC
Is there a new newer mono update, Im getting a (mono-sgen) error on jails now. It seems that mono is out of date
Comment 1 Sergey Manucharian 2019-06-11 17:03:27 UTC
(In reply to shamo316 from comment #0)
What kind of error? You should be more specific.

I have running software with mono 5.10 (installed with pkg) in many jails and never had a problem.