Bug 242311

Summary: databases/mysql57-server is multiple vulerabilities
Product: Ports & Packages Reporter: Igor Konov <montblanc>
Component: Individual Port(s)Assignee: Mahdi Mokhtari <mmokhi>
Status: Closed DUPLICATE    
Severity: Affects Only Me CC: joneum, webmaster
Priority: --- Flags: bugzilla: maintainer-feedback? (mmokhi)
Version: Latest   
Hardware: Any   
OS: Any   

Comment 1 Panthera 2019-12-02 12:28:05 UTC
This has already been reported. See bug #241920.
Comment 2 Jochen Neumeister freebsd_committer 2019-12-05 10:27:21 UTC

*** This bug has been marked as a duplicate of bug 241920 ***