Bug 244098

Summary: textproc/lowdown fails to package after most recent update due to plist
Product: Ports & Packages Reporter: Dean E. Weimer <dweimer>
Component: Individual Port(s)Assignee: Baptiste Daroussin <bapt>
Status: Closed Overcome By Events    
Severity: Affects Only Me Flags: bugzilla: maintainer-feedback? (bapt)
Priority: ---    
Version: Latest   
Hardware: Any   
OS: Any   

Description Dean E. Weimer 2020-02-13 14:10:16 UTC
It appears that with the update to version 5.4 that possibly a lin in the pkg-plist was duplicated instead of removed.

Port fails to build until these two lines are removed.

11a12,13
> share/man/man3/lowdown_errstr.3.gz
> share/man/man3/lowdown_errstr.3.gz