Bug 248684

Summary: emulators/i386-wine-devel run dependency on Mono out of date
Product: Ports & Packages Reporter: Alastair Hogge <agh>
Component: Individual Port(s)Assignee: freebsd-ports-bugs (Nobody) <ports-bugs>
Status: New ---    
Severity: Affects Only Me CC: agh
Priority: ---    
Version: Latest   
Hardware: Any   
OS: Any   
Attachments:
Description Flags
patch none

Description Alastair Hogge 2020-08-16 07:50:58 UTC
Created attachment 217253 [details]
patch

emulators/i386-wine-devel fails to build because it's run dependency on emulators/wine-mono-devel-4.9.4 was updated to 5.0.1.