Bug 256814

Summary: math/py-numpoly: Broken: requires numpy>=1.20, current numpy is 1.16.6
Product: Ports & Packages Reporter: Yuri Victorovich <yuri>
Component: Individual Port(s)Assignee: freebsd-ports-bugs (Nobody) <ports-bugs>
Status: New ---    
Severity: Affects Only Me    
Priority: ---    
Version: Latest   
Hardware: Any   
OS: Any   
Bug Depends on: 251626    
Bug Blocks:    

Description Yuri Victorovich freebsd_committer 2021-06-24 17:31:43 UTC