Bug 57168

Summary: [update] security/libprelude, security/prelude-*: Update prelude ports to latest version.
Product: Ports & Packages Reporter: Clement Laforet <sheepkiller>
Component: Individual Port(s)Assignee: Christian Weisgerber <naddy>
Status: Closed FIXED    
Severity: Affects Only Me CC: sheepkiller
Priority: Normal    
Version: Latest   
Hardware: Any   
OS: Any   
Attachments:
Description Flags
prelude-ports.diff none

Description Clement Laforet 2003-09-24 14:50:06 UTC
	Update prelude ports to latest version:
	libprelude: 0.8.5 -> 0.8.6
	prelude-lml: 0.8.3 -> 0.8.4
	prelude-manager: 0.8.7 -> 0.8.8
	prelude-nids: 0.8.1 -> 0.8.3
Comment 1 Christian Weisgerber freebsd_committer 2003-09-26 20:24:14 UTC
Responsible Changed
From-To: freebsd-ports-bugs->naddy

I'll have a look.
Comment 2 Christian Weisgerber freebsd_committer 2003-09-26 23:31:17 UTC
State Changed
From-To: open->closed

Committed, thanks!