Bug 174391 - Last database update: 2012-11-11 10:45:48 UTC
Summary: Last database update: 2012-11-11 10:45:48 UTC
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Ports Framework (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: Port Management Team
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-12-12 12:20 UTC by eric.douzet
Modified: 2019-03-30 20:42 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description eric.douzet 2012-12-12 12:20:00 UTC
Hello,

The last database update Ports is : 2012-11-11 10:45:48 UTC

The database should be updated it, thank you !

Best regards,

Eric Douzet
Comment 1 Eitan Adler freebsd_committer freebsd_triage 2017-12-31 07:59:05 UTC
For bugs matching the following criteria:

Status: In Progress Changed: (is less than) 2014-06-01

Reset to default assignee and clear in-progress tags.

Mail being skipped
Comment 2 Andriy Voskoboinyk freebsd_committer 2019-03-30 20:40:09 UTC
No clue what the problem is, but it's definitely unrelated to the base system.