Bug 187646 - [NEW PORT] multimedia/gstreamer1-plugins-gnonlin to 1.2.0
Summary: [NEW PORT] multimedia/gstreamer1-plugins-gnonlin to 1.2.0
Status: Closed DUPLICATE of bug 194922
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: Koop Mast
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-03-16 23:10 UTC by Olivier Duchateau
Modified: 2014-11-21 13:56 UTC (History)
0 users

See Also:


Attachments
file.shar (1.95 KB, text/plain)
2014-03-16 23:10 UTC, Olivier Duchateau
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Olivier Duchateau freebsd_committer 2014-03-16 23:10:02 UTC
- Add GNonLin 1.2.0 (copy from multimedia/gstreamer-plugins-gnonlin)

Fix: Patch attached with submission follows:
Comment 1 Edwin Groothuis freebsd_committer 2014-03-16 23:10:14 UTC
Responsible Changed
From-To: freebsd-ports-bugs->olivierd

Submitter has GNATS access (via the GNATS Auto Assign Tool)
Comment 2 Olivier Duchateau freebsd_committer 2014-04-07 17:03:07 UTC
Responsible Changed
From-To: olivierd->kwm

Re-assign to kwm@
Comment 3 Koop Mast freebsd_committer 2014-11-21 13:56:05 UTC
well the gnolin part of #194922 anyway

*** This bug has been marked as a duplicate of bug 194922 ***