Bug 190634 - [patch] Added stage support to www/scloader
Summary: [patch] Added stage support to www/scloader
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Martin Wilke
URL:
Keywords:
: 190418 (view as bug list)
Depends on:
Blocks:
 
Reported: 2014-06-04 22:50 UTC by joe
Modified: 2014-06-05 02:00 UTC (History)
1 user (show)

See Also:


Attachments
Added stage support to scloader (1.18 KB, text/plain)
2014-06-04 22:50 UTC, joe
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description joe 2014-06-04 22:50:06 UTC
Created attachment 143385 [details]
Added stage support to scloader

Added stage support to www/scloader.
Comment 1 Martin Wilke freebsd_committer 2014-06-05 01:25:22 UTC
*** Bug 190418 has been marked as a duplicate of this bug. ***
Comment 2 commit-hook freebsd_committer 2014-06-05 01:37:50 UTC
A commit references this bug:

Author: miwi
Date: Thu Jun  5 01:37:30 UTC 2014
New revision: 356565
URL: http://svnweb.freebsd.org/changeset/ports/356565

Log:
  - Stage support

  PR:		190634

Changes:
  head/www/scloader/Makefile