Bug 192972 - Port Update: finance/frontaccounting Stage ready and version update.
Summary: Port Update: finance/frontaccounting Stage ready and version update.
Status: Closed DUPLICATE of bug 192602
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-24 20:40 UTC by ek
Modified: 2014-08-24 23:07 UTC (History)
1 user (show)

See Also:


Attachments
frontaccounting-2.3.21-port.diff (14.57 KB, patch)
2014-08-24 20:40 UTC, ek
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description ek 2014-08-24 20:40:29 UTC
Created attachment 146226 [details]
frontaccounting-2.3.21-port.diff

I submitted this same port update about a week ago but I can't seem to find it anywhere in the open PRs... So, my apologies if this is submitted twice. Let me know if there is anything else I can provide.
Comment 1 John Marino freebsd_committer 2014-08-24 23:07:31 UTC
This port is already staged and already at version 2.3.21

*** This bug has been marked as a duplicate of bug 192602 ***