Bug 196569 - [patch update] net/libpcap 1.5.2 -> 1.6.2
Summary: [patch update] net/libpcap 1.5.2 -> 1.6.2
Status: Closed DUPLICATE of bug 196568
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Renato Botelho
URL:
Keywords:
Depends on:
Blocks: 195671
  Show dependency treegraph
 
Reported: 2015-01-06 18:39 UTC by Kurt Jaeger
Modified: 2015-01-06 18:50 UTC (History)
0 users

See Also:


Attachments
update (2.24 KB, patch)
2015-01-06 18:39 UTC, Kurt Jaeger
pi: maintainer-approval?
Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Kurt Jaeger freebsd_committer 2015-01-06 18:39:57 UTC
Created attachment 151425 [details]
update
Comment 1 Kurt Jaeger freebsd_committer 2015-01-06 18:50:27 UTC

*** This bug has been marked as a duplicate of bug 196568 ***