Bug 199983 - [sysutils/polkit] [PATCH] Fixed plist error in poudriere build (changed to @sample)
Summary: [sysutils/polkit] [PATCH] Fixed plist error in poudriere build (changed to @...
Status: Closed DUPLICATE of bug 201362
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-gnome (Nobody)
URL:
Keywords: patch
Depends on: 201362
Blocks:
  Show dependency treegraph
 
Reported: 2015-05-06 04:14 UTC by Yuri Victorovich
Modified: 2015-08-09 13:11 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (gnome)


Attachments
patch (1.45 KB, patch)
2015-05-06 04:14 UTC, Yuri Victorovich
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Yuri Victorovich freebsd_committer 2015-05-06 04:14:14 UTC
Created attachment 156417 [details]
patch
Comment 1 Koop Mast freebsd_committer 2015-08-09 13:11:33 UTC
The @sample change has been included in the #201362 bug. Thanks

*** This bug has been marked as a duplicate of bug 201362 ***