Bug 204481 - games/corsix-th core dumps on start
Summary: games/corsix-th core dumps on start
Status: Closed DUPLICATE of bug 204482
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Only Me
Assignee: Guido Falsi
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-11-11 23:28 UTC by ben.lavery@hashbang0.com
Modified: 2015-11-12 00:46 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (madpilot)


Attachments
Backtrace (12.14 KB, text/plain)
2015-11-11 23:28 UTC, ben.lavery@hashbang0.com
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description ben.lavery@hashbang0.com 2015-11-11 23:28:47 UTC
Created attachment 163028 [details]
Backtrace
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2015-11-12 00:46:44 UTC

*** This bug has been marked as a duplicate of bug 204482 ***