Bug 204502 - [NEW PORT] sysutils/anydesk: Multiplatform Remote Desktop
Summary: [NEW PORT] sysutils/anydesk: Multiplatform Remote Desktop
Status: Closed DUPLICATE of bug 226679
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Kurt Jaeger
URL:
Keywords: feature, needs-patch, needs-qa
Depends on:
Blocks:
 
Reported: 2015-11-12 14:27 UTC by Kurt Jaeger
Modified: 2018-03-26 19:16 UTC (History)
1 user (show)

See Also:


Attachments
shar-v1 (2.27 KB, text/plain)
2015-11-12 14:27 UTC, Kurt Jaeger
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Kurt Jaeger freebsd_committer 2015-11-12 14:27:51 UTC
Created attachment 163058 [details]
shar-v1

AnyDesk is a remote desktop client. At its core is DeskRT, a video
codec that is specifically designed for graphical user interfaces.

AnyDesk is the fastest remote desktop software on the market.
It allows for new usage scenarios and applications that have not
been possible with current remote desktop software.

WWW: http://anydesk.com/remote-desktop
Comment 1 Kurt Jaeger freebsd_committer 2015-11-12 14:28:16 UTC
Needs more work for LIB_DEPENDS
Comment 2 Walter Schwarzenfeld freebsd_triage 2018-01-12 23:54:28 UTC
ping!
Comment 3 Kurt Jaeger freebsd_committer 2018-03-26 19:16:22 UTC

*** This bug has been marked as a duplicate of bug 226679 ***