Bug 204710 - textproc/jq: Update to 1.5
Summary: textproc/jq: Update to 1.5
Status: Closed DUPLICATE of bug 204711
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-11-21 08:15 UTC by Yuri Victorovich
Modified: 2015-11-21 08:18 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (jnlin)


Attachments
patch (2.29 KB, patch)
2015-11-21 08:15 UTC, Yuri Victorovich
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Yuri Victorovich freebsd_committer 2015-11-21 08:15:13 UTC
Created attachment 163366 [details]
patch
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2015-11-21 08:18:26 UTC

*** This bug has been marked as a duplicate of bug 204711 ***