Bug 207083 - in bugzilla-attachment flags When > 1 attachment flag is defined, existing flags with "-" value are not displayed
Summary: in bugzilla-attachment flags When > 1 attachment flag is defined, existing fl...
Status: Closed DUPLICATE of bug 207153
Alias: None
Product: Services
Classification: Unclassified
Component: Bug Tracker (show other bugs)
Version: unspecified
Hardware: Any Any
: --- Affects Some People
Assignee: Bugmeister
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-02-10 16:30 UTC by Mahdi Mokhtari
Modified: 2016-12-27 12:08 UTC (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mahdi Mokhtari freebsd_committer freebsd_triage 2016-02-10 16:30:26 UTC

    
Comment 1 Jan Beich freebsd_committer 2016-12-27 12:08:08 UTC
Likely the same as bug 207153.

*** This bug has been marked as a duplicate of bug 207153 ***