Bug 208812 - boost-1.60
Summary: boost-1.60
Status: Closed DUPLICATE of bug 199601
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Package Infrastructure (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Some People
Assignee: Port Management Team
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-04-15 01:57 UTC by fcsk.aim
Modified: 2016-04-15 07:23 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description fcsk.aim 2016-04-15 01:57:36 UTC
Hello , can you guys update from boost-1.55.0 to 1.60.0 ? Thanks
Comment 1 fcsk.aim 2016-04-15 01:57:59 UTC
Or make a new port with 1.60
Comment 2 Baptiste Daroussin freebsd_committer 2016-04-15 07:23:54 UTC

*** This bug has been marked as a duplicate of bug 199601 ***