Bug 212633 - print/texlive-base new version
Summary: print/texlive-base new version
Status: Closed DUPLICATE of bug 211997
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: Hiroki Sato
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-09-12 21:17 UTC by p5B2E9A8F
Modified: 2017-06-11 20:23 UTC (History)
3 users (show)

See Also:
bugzilla: maintainer-feedback? (hrs)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description p5B2E9A8F 2016-09-12 21:17:59 UTC
Please update the texlive-* ports. 
Thanks!
Comment 1 p5B2E9A8F 2016-09-17 15:23:07 UTC
Meaning the May 2016 version.
Comment 2 p5B2E9A8F 2017-04-05 10:14:18 UTC
Bump as maintainer feedback is still missing!

Attention: The 2017 version is due in May! It would be nice if this it catched this year. 

If not the port could/should be removed, as texlive-base can be better fetched from http://tug.org/texlive/
Comment 3 bsd 2017-04-21 08:37:27 UTC
Possible duplicate: https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=211997
Comment 4 Kurt Jaeger freebsd_committer 2017-06-11 20:23:37 UTC

*** This bug has been marked as a duplicate of bug 211997 ***