Bug 212683 - [PATCH] devel/maven33: update from 3.3.3 to 3.3.9
Summary: [PATCH] devel/maven33: update from 3.3.3 to 3.3.9
Status: Closed DUPLICATE of bug 212079
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Some People
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords: patch
Depends on:
Blocks:
 
Reported: 2016-09-14 11:23 UTC by Sergey Brunov
Modified: 2016-10-01 21:21 UTC (History)
3 users (show)

See Also:
bugzilla: maintainer-feedback? (yerenkow)


Attachments
The patch. (4.62 KB, patch)
2016-09-14 11:23 UTC, Sergey Brunov
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Sergey Brunov 2016-09-14 11:23:48 UTC
Created attachment 174776 [details]
The patch.

Hello!

The patch is attached.

Best regards,
Sergey Brunov.
Comment 1 Michael Osipov 2016-09-29 10:51:26 UTC
Duplicate of 212079
Comment 2 John Marino freebsd_committer 2016-10-01 21:21:19 UTC

*** This bug has been marked as a duplicate of bug 212079 ***