Bug 212736 - chinese/pyzy: adjusting website
Summary: chinese/pyzy: adjusting website
Status: Closed DUPLICATE of bug 212735
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-09-16 16:00 UTC by shun
Modified: 2016-09-20 14:27 UTC (History)
2 users (show)

See Also:
bugzilla: maintainer-feedback? (henry.hu.sh)


Attachments
change WWW to github (325 bytes, patch)
2016-09-16 16:00 UTC, shun
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description shun 2016-09-16 16:00:01 UTC
Created attachment 174842 [details]
change WWW to github

This PR adjusts the website after the great googlecode purge.
Comment 1 John Marino freebsd_committer 2016-09-20 14:27:27 UTC
Please merge this with update to bug 212735

*** This bug has been marked as a duplicate of bug 212735 ***