Bug 213027 - Two Bugs with attachment flag with ?<value> makes other flags of not ? value not display
Summary: Two Bugs with attachment flag with ?<value> makes other flags of not ? value ...
Status: Closed DUPLICATE of bug 207153
Alias: None
Product: Services
Classification: Unclassified
Component: Bug Tracker (show other bugs)
Version: unspecified
Hardware: Any Any
: --- Affects Only Me
Assignee: Bugmeister
URL:
Keywords:
: 213028 (view as bug list)
Depends on:
Blocks:
 
Reported: 2016-09-27 19:27 UTC by ramandeep
Modified: 2016-12-27 12:07 UTC (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ramandeep 2016-09-27 19:27:54 UTC
Twp Bugs with attachment flag with ?<value> makes other flags of not ? value not display
Comment 1 Kubilay Kocak freebsd_committer freebsd_triage 2016-09-28 09:15:05 UTC
@Ramadeep, can you take a screenshot of the/a bug with the symptoms showing and include it in an attachment please
Comment 2 Mark Linimon freebsd_committer freebsd_triage 2016-09-28 23:52:38 UTC
*** Bug 213028 has been marked as a duplicate of this bug. ***
Comment 3 Jan Beich freebsd_committer 2016-12-27 12:07:29 UTC
Likely the same as bug 207153.

*** This bug has been marked as a duplicate of bug 207153 ***