Bug 214444 - editors/libreoffice : Failed: build
Summary: editors/libreoffice : Failed: build
Status: Closed DUPLICATE of bug 214440
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Some People
Assignee: FreeBSD Office Team
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-11-12 13:59 UTC by Grzegorz Junka
Modified: 2016-11-12 14:01 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (office)


Attachments
Poudriere logs (155.37 KB, text/x-log)
2016-11-12 13:59 UTC, Grzegorz Junka
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Grzegorz Junka 2016-11-12 13:59:26 UTC
Created attachment 176919 [details]
Poudriere logs

[00:11:01] ====>> [04][00:07:19] Finished build of editors/libreoffice: Failed: build

Logs attached.
Comment 1 Baptiste Daroussin freebsd_committer 2016-11-12 14:01:54 UTC

*** This bug has been marked as a duplicate of bug 214440 ***