Bug 214490 - [NEW PORT] print/py-pypdf2: Pure-Python library built as a PDF toolkit
Summary: [NEW PORT] print/py-pypdf2: Pure-Python library built as a PDF toolkit
Status: Closed DUPLICATE of bug 208624
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Martin Wilke
URL:
Keywords:
Depends on:
Blocks: 214510
  Show dependency treegraph
 
Reported: 2016-11-13 23:42 UTC by Yuri Victorovich
Modified: 2017-05-06 08:19 UTC (History)
1 user (show)

See Also:


Attachments
shar archive (1.80 KB, text/plain)
2016-11-13 23:42 UTC, Yuri Victorovich
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Yuri Victorovich freebsd_committer 2016-11-13 23:42:49 UTC
Created attachment 176974 [details]
shar archive

Passes poudriere 11amd64.
Comment 1 Martin Wilke freebsd_committer 2017-05-06 08:19:48 UTC

*** This bug has been marked as a duplicate of bug 208624 ***