Bug 214822 - Asking To added FreeBSD Indonesia User Group Community to website
Summary: Asking To added FreeBSD Indonesia User Group Community to website
Status: Closed FIXED
Alias: None
Product: Documentation
Classification: Unclassified
Component: Website (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-doc (Nobody)
URL:
Keywords:
: 214825 (view as bug list)
Depends on:
Blocks:
 
Reported: 2016-11-25 12:08 UTC by Andi Maulana
Modified: 2016-12-26 10:19 UTC (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andi Maulana 2016-11-25 12:08:09 UTC
FreeBSD Indonesia User Group ( FIUG )

We are FreeBSD Indonesia User Group . We share , We Learn all About BSD system and All About Open Source. 
For more information www.belajarfreebsd.or.id .
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2016-11-25 13:10:26 UTC
*** Bug 214825 has been marked as a duplicate of this bug. ***
Comment 2 commit-hook freebsd_committer 2016-12-13 05:29:28 UTC
A commit references this bug:

Author: rcyu
Date: Tue Dec 13 05:29:08 UTC 2016
New revision: 49723
URL: https://svnweb.freebsd.org/changeset/doc/49723

Log:
  Add the FreeBSD Indonesia User Group (FIUG) to the website

  PR:	214822
  Reported by:	Andi Maulana
  Approved by:	wblock

Changes:
  head/share/xml/usergroups.xml