Bug 216170 - [maintainer] www/mod_auth_gssapi: Update to 1.5.0
Summary: [maintainer] www/mod_auth_gssapi: Update to 1.5.0
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Some People
Assignee: Dmitry Marakasov
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-01-17 10:00 UTC by Christian Ullrich
Modified: 2017-02-09 12:45 UTC (History)
0 users

See Also:


Attachments
Patch (1.00 KB, patch)
2017-01-17 10:00 UTC, Christian Ullrich
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Christian Ullrich 2017-01-17 10:00:08 UTC
Created attachment 178984 [details]
Patch

Update www/mod_auth_gssapi to version 1.5.0.
Comment 1 commit-hook freebsd_committer 2017-02-09 12:45:35 UTC
A commit references this bug:

Author: amdmi3
Date: Thu Feb  9 12:44:43 UTC 2017
New revision: 433724
URL: https://svnweb.freebsd.org/changeset/ports/433724

Log:
  - Update to 1.5.0

  PR:		216170
  Submitted by:	chris@chrullrich.net (maintainer)

Changes:
  head/www/mod_auth_gssapi/Makefile
  head/www/mod_auth_gssapi/distinfo