Bug 217712 - [netgraph]: panic during boot with WITNESS / DIAGNOSTIC / etc enabled (r315088)
Summary: [netgraph]: panic during boot with WITNESS / DIAGNOSTIC / etc enabled (r315088)
Status: Closed DUPLICATE of bug 214624
Alias: None
Product: Base System
Classification: Unclassified
Component: kern (show other bugs)
Version: CURRENT
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-net mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-03-11 23:56 UTC by Andriy Voskoboinyk
Modified: 2019-02-07 20:51 UTC (History)
0 users

See Also:


Attachments
Backtrace (257.56 KB, image/jpeg)
2017-03-11 23:56 UTC, Andriy Voskoboinyk
no flags Details
Messages during boot (26.56 KB, text/plain)
2017-03-12 00:05 UTC, Andriy Voskoboinyk
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Andriy Voskoboinyk freebsd_committer 2017-03-11 23:56:01 UTC
Created attachment 180732 [details]
Backtrace
Comment 1 Andriy Voskoboinyk freebsd_committer 2017-03-12 00:05:44 UTC
Created attachment 180733 [details]
Messages during boot
Comment 2 Andriy Voskoboinyk freebsd_committer 2017-03-12 00:23:13 UTC
... and there is no visible issues when this check is commented out.
Comment 3 Andriy Voskoboinyk freebsd_committer 2019-02-07 20:51:06 UTC

*** This bug has been marked as a duplicate of bug 214624 ***