Bug 218060 - [REQUEST][handbook]Little addition to the ezjail-admin section
Summary: [REQUEST][handbook]Little addition to the ezjail-admin section
Status: Closed DUPLICATE of bug 218143
Alias: None
Product: Documentation
Classification: Unclassified
Component: Documentation (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-doc mailing list
URL:
Keywords: patch
Depends on:
Blocks:
 
Reported: 2017-03-24 10:39 UTC by Gerrit
Modified: 2017-04-06 19:30 UTC (History)
1 user (show)

See Also:


Attachments
[REQUEST][handbook]Addition to the ezjails section in the jails section. (870 bytes, text/plain)
2017-03-24 10:39 UTC, Gerrit
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Gerrit 2017-03-24 10:39:59 UTC
Created attachment 181128 [details]
[REQUEST][handbook]Addition to the ezjails section in the jails section.

Hi,

I added a suggestion for the ezjail-admin section in en_US.ISO8859-1 section of the handbook. 
Please consider using it.
I could also provide the German translation.
If I made mistakes please advise.

Best regards
Gerrit
Comment 1 Gerrit 2017-03-26 15:54:37 UTC
Comment on attachment 181128 [details]
[REQUEST][handbook]Addition to the ezjails section in the jails section.

Included translation to german in the younger patch.
Comment 2 Gerrit 2017-04-06 19:30:02 UTC

*** This bug has been marked as a duplicate of bug 218143 ***