Bug 221793 - [PATCH]devel/libgit2-glib: update from 0.25.0 to 0.26.0
Summary: [PATCH]devel/libgit2-glib: update from 0.25.0 to 0.26.0
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-gnome (Nobody)
URL:
Keywords: needs-qa, patch-ready
Depends on:
Blocks: 221783
  Show dependency treegraph
 
Reported: 2017-08-25 09:52 UTC by rozhuk.im
Modified: 2017-11-29 14:44 UTC (History)
2 users (show)

See Also:


Attachments
up to 0.26.0 (952 bytes, patch)
2017-08-25 09:52 UTC, rozhuk.im
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description rozhuk.im 2017-08-25 09:52:34 UTC
Created attachment 185750 [details]
up to 0.26.0
Comment 1 rozhuk.im 2017-09-07 12:24:59 UTC
ping