Bug 223790 - mail/geary: is it possible to update to 0.12
Summary: mail/geary: is it possible to update to 0.12
Status: Closed DUPLICATE of bug 210718
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: freebsd-gnome (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-11-21 18:17 UTC by vermaden
Modified: 2018-01-24 11:20 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (gnome)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description vermaden 2017-11-21 18:17:57 UTC
As in title.
Comment 1 Carlos J. Puga Medina freebsd_committer 2018-01-24 11:20:51 UTC

*** This bug has been marked as a duplicate of bug 210718 ***