Bug 223936 - multimedia/ffmpeg build error
Summary: multimedia/ffmpeg build error
Status: Closed DUPLICATE of bug 223938
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Many People
Assignee: freebsd-multimedia (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-11-28 13:07 UTC by flfq
Modified: 2017-11-28 16:35 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (multimedia)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description flfq 2017-11-28 13:07:32 UTC

    
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2017-11-28 16:35:56 UTC

*** This bug has been marked as a duplicate of bug 223938 ***