Bug 226833 - x11/sterm: Update to 0.8.1
Summary: x11/sterm: Update to 0.8.1
Status: Closed DUPLICATE of bug 226811
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-03-21 19:52 UTC by Yuri Victorovich
Modified: 2018-03-21 20:22 UTC (History)
2 users (show)

See Also:
bugzilla: maintainer-feedback? (pkubaj)


Attachments
patch (1.65 KB, patch)
2018-03-21 19:52 UTC, Yuri Victorovich
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Yuri Victorovich freebsd_committer 2018-03-21 19:52:03 UTC
Created attachment 191717 [details]
patch
Comment 1 Mateusz Piotrowski freebsd_committer 2018-03-21 20:20:43 UTC
(In reply to Yuri Victorovich from comment #0)
It is a duplicate of #226811.
Comment 2 Yuri Victorovich freebsd_committer 2018-03-21 20:22:41 UTC

*** This bug has been marked as a duplicate of bug 226811 ***