Bug 234615 - converters/wkhtmltopdf: Missing 12.0 package
Summary: converters/wkhtmltopdf: Missing 12.0 package
Status: Closed DUPLICATE of bug 234555
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Many People
Assignee: Kurt Jaeger
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-01-04 16:32 UTC by Ozkan KIRIK
Modified: 2019-01-05 01:16 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (pi)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ozkan KIRIK 2019-01-04 16:32:00 UTC
On FreeBSD 12.0-RELEASE amd64 there is no package named wkhtmltopdf. It is missing.
Comment 1 Kurt Jaeger freebsd_committer 2019-01-04 16:34:16 UTC
Yes, I'm aware. See the other PR for the cause.

*** This bug has been marked as a duplicate of bug 234555 ***