Bug 234656 - lang/cmucl-extra: corrects maintainer address
Summary: lang/cmucl-extra: corrects maintainer address
Status: Closed DUPLICATE of bug 234655
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-01-06 08:42 UTC by Lorenzo Salvadore
Modified: 2019-01-06 09:48 UTC (History)
1 user (show)

See Also:


Attachments
cmucl-extra maintainer correction (643 bytes, patch)
2019-01-06 08:42 UTC, Lorenzo Salvadore
phascolarctos: maintainer-approval+
Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Lorenzo Salvadore 2019-01-06 08:42:37 UTC
Created attachment 200826 [details]
cmucl-extra maintainer correction

I am sorry, but I noticed only after the recent commit that I wrote my e-mail address wrong.
This patch corrects it.
Comment 1 Bugzilla Automation freebsd_committer 2019-01-06 08:42:37 UTC
Maintainer informed via mail
Comment 2 w.schwarzenfeld freebsd_triage 2019-01-06 09:14:16 UTC
I think it is better to reopen the committed bug #232011 and bug #233195.
Comment 3 Kubilay Kocak freebsd_committer freebsd_triage 2019-01-06 09:48:29 UTC
Lets take care of both in bug 234655

*** This bug has been marked as a duplicate of bug 234655 ***