Bug 234679 - x11-fonts/py-QtAwesome: update to 0.5.5
Summary: x11-fonts/py-QtAwesome: update to 0.5.5
Status: Closed DUPLICATE of bug 234678
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Kubilay Kocak
URL:
Keywords: easy, patch-ready
Depends on:
Blocks:
 
Reported: 2019-01-07 06:09 UTC by lbartoletti
Modified: 2019-01-07 06:10 UTC (History)
0 users

See Also:
lbartoletti: maintainer-feedback+


Attachments
py-QtAwesome 0.5.5 (837 bytes, patch)
2019-01-07 06:09 UTC, lbartoletti
lbartoletti: maintainer-approval+
Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description lbartoletti 2019-01-07 06:09:16 UTC
Created attachment 200856 [details]
py-QtAwesome 0.5.5

Update from 0.5.3 to 0.5.5
Comment 1 Kubilay Kocak freebsd_committer freebsd_triage 2019-01-07 06:10:27 UTC

*** This bug has been marked as a duplicate of bug 234678 ***