Bug 234721 - mail/dovecot : Outlook client reporting out of sync
Summary: mail/dovecot : Outlook client reporting out of sync
Status: Closed Feedback Timeout
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Larry Rosenman
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-01-07 23:08 UTC by doctor
Modified: 2019-04-20 21:31 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (ler)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description doctor 2019-01-07 23:08:13 UTC
I noticed an update that might be affecting an Outlook client.  None of the Outllok folders from IMAP cannot be seen.  does the recent update have any effect?
Comment 1 Larry Rosenman freebsd_committer 2019-01-07 23:13:22 UTC
I'm using Outlook 2016/Mac (Office 365 sub) with Dovecot (both before & after this update) with no issues.

Can you be more specific on what the issue is?  

This bug report does NOT have enough information to diagnose this.
Comment 2 Larry Rosenman freebsd_committer 2019-04-20 21:31:42 UTC
With no information forthcoming, closing.