Bug 235118 - [new port]: x11/rofi-pass - Rofi frontend for pass
Summary: [new port]: x11/rofi-pass - Rofi frontend for pass
Status: Closed DUPLICATE of bug 235114
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-01-21 21:08 UTC by Alexander Sieg
Modified: 2019-01-21 21:12 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander Sieg 2019-01-21 21:08:35 UTC
A bash script to handle Simple Password Store in a convenient way using rofi.

WWW: https://github.com/carnager/rofi-pass

--
Generated by ports-mgmt/freebsd-bugzilla-cli - v0.15.0.
Comment 1 Tobias Kortkamp freebsd_committer 2019-01-21 21:12:37 UTC

*** This bug has been marked as a duplicate of bug 235114 ***