Bug 235224 - net-p2p/sonarr: Update to 2.0.0.5301
Summary: net-p2p/sonarr: Update to 2.0.0.5301
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Many People
Assignee: Mark Felder
URL:
Keywords:
: 235431 (view as bug list)
Depends on:
Blocks:
 
Reported: 2019-01-26 23:41 UTC by Rob
Modified: 2019-02-10 15:40 UTC (History)
2 users (show)

See Also:
bugzilla: maintainer-feedback? (feld)


Attachments
sonarr-2.0.0.5301.diff (937 bytes, patch)
2019-01-26 23:41 UTC, Rob
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Rob 2019-01-26 23:41:15 UTC
Created attachment 201426 [details]
sonarr-2.0.0.5301.diff
Comment 1 Bryce Edwards 2019-02-07 03:27:27 UTC
*** Bug 235431 has been marked as a duplicate of this bug. ***
Comment 2 Michiel van Baak 2019-02-10 14:21:13 UTC
Works for me. Thanks
Comment 3 Tobias Kortkamp freebsd_committer 2019-02-10 15:40:48 UTC
Fixed after ports r492482.