Bug 235431 - net-p2p/sonarr: Update to 2.0.0.5301
Summary: net-p2p/sonarr: Update to 2.0.0.5301
Status: Closed DUPLICATE of bug 235224
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Mark Felder
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-02-02 17:31 UTC by Bryce Edwards
Modified: 2019-02-07 03:27 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (feld)


Attachments
svn diff (980 bytes, patch)
2019-02-02 17:32 UTC, Bryce Edwards
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Bryce Edwards 2019-02-02 17:31:32 UTC

    
Comment 1 Bryce Edwards 2019-02-02 17:32:01 UTC
Created attachment 201645 [details]
svn diff
Comment 2 Daniel Shafer 2019-02-03 01:22:58 UTC
This duplicates #235224
Comment 3 Bryce Edwards 2019-02-07 03:27:27 UTC

*** This bug has been marked as a duplicate of bug 235224 ***